2018 M04 9

덕분에 오류 해결하고 갑니다.

ubuntu에 awscli 최신 버전 pip로 설치하기

irrationnelle
--no-include-email 이자식..! 격파 했습니다.